PostgreSQL Bugs

Collected from the PG bugs email list.

Bug ID16246
PG Version12.1
OSLinux
Opened2020-02-06 15:13:06+00
Reported byhiren panchal
StatusNew

Body of first available message related to this bug follows.

The following bug has been logged on the website:

Bug reference:      16246
Logged by:          hiren panchal
Email address:      (redacted)
PostgreSQL version: 12.1
Operating system:   Linux
Description:        

Team 
Please help with compatible odbc driver to establish a connectivity with SAP
BOBJ 4.2 server under Linux environment

Messages

DateAuthorSubject
2020-02-06 15:13:06+00PG Bug reporting formBUG #16246: Need compatible odbc driver to establish connectivity with SAP BOBJ 4.2
2020-02-07 06:40:06+00Pavel StehuleRe: BUG #16246: Need compatible odbc driver to establish connectivity with SAP BOBJ 4.2